Bygga & Renovera

Fjärrvärmehjälp

2015-01-16 11:50 #0 av: Imasy

Vi har fjärrvärme i huset. I två av rummen på övervåningen blir bara elementen ljumna/till hälften varma, vilket resulterar i att det är ganska kallt på rummen.

Vi har testat att fylla på men vatten samt lufta dem, men det blir inget bättre.

Någon som har tips eller andra ideer om hur vi kan göra, innan vi ringer någon som kan fixa det åt oss?

// Jennie - Sajtvärd för Katter, Hamster, Dvärghamster, Brott och Litteratur. 

~Välkommen!~

Anmäl
2015-01-16 12:02 #1 av: Niklas

Är det alltså bara nedre delen av elementen som blir varma?

Vänliga hälsningar, Niklas
» Besök Apple Watch iFokus.

Anmäl
2015-01-16 12:10 #2 av: Imasy

Nä, utan en halva bara, ungefär som att värmen inte orkar hela vägen ut från ena sidan till den andra.

// Jennie - Sajtvärd för Katter, Hamster, Dvärghamster, Brott och Litteratur. 

~Välkommen!~

Anmäl
2015-01-16 12:13 #3 av: Niklas

Det var konstigt. Sitter både inkommande och utgående rör på den varma sidan?

Vänliga hälsningar, Niklas
» Besök Apple Watch iFokus.

Anmäl
2015-01-16 12:16 #4 av: Imasy

#3

Ja det gör dem. Sambon tror att det beror på dåligt tryck, men hur kan det uppstå isåfall? Vi har inte haft dessa problem föregående år, utan märkte detta nu när det började bli kallt och vi ville ha lite värme.

// Jennie - Sajtvärd för Katter, Hamster, Dvärghamster, Brott och Litteratur. 

~Välkommen!~

Anmäl
2015-01-16 12:24 #5 av: Inkanyezi

Att det är fjärrvärme har ingenting med ditt problem att göra, utan det handlar helt om cirkulationen i huset.

Ett möjligt fel är att ditt vatten enbart självcirkulerar, att alltså din cirkulationspump inte ger tillräckligt övertryck för att driva vatten till alla element, eller att det helt enkelt är ett självcirkulerande system utan cirkulationspump. Så kontrollera först att cirkulationspumpen går, och att den verkligen trycker fram vatten. Cirkulationspumpen är det absolut vanligaste felet när det inte kommer värme till alla element.

Du kan hjälpligt kolla det utan att öppna någonstans, genom att helt enkelt strypa elementen där nere till hälften  och se om det då blir varmt där uppe. Om det ändå inte blir varmt, så fungerar inte pumpen. Den kanske ändå går, men jag har varit med om att själva snurran som ska driva vattnet är trasig eller står still, trots att motorn går.

Om det blir varmt däruppe först när du har strypt alla element där nere helt, är det enbart självcirkulation i systemet.

Anmäl
2015-01-16 12:29 #6 av: Imasy

#5

Tack, ska be sambon kolla detta :)

// Jennie - Sajtvärd för Katter, Hamster, Dvärghamster, Brott och Litteratur. 

~Välkommen!~

Anmäl

Det finns en till kommentar till den här diskussionen. Den är bara synlig för medlemmar på iFokus. För att läsa kommentaren, logga in eller registrera dig på iFokus.